How To Install Merlin

Here are a few tips to get you started.

PHP 5

notes for php 5.x

Merlin will only work correctly on PHP v5.6 and above

PHP 7

After some changes to PHP after initial release there are no extra points to consider

– the developer